julho 13, 2013


30 comentários:

Anônimo disse...

Realizei o download e fiz a instalação do software mas toda vez que vou executar ele fica pedindo a atualização do software isso é normal..........

Diego Falchi disse...

Boa noite,
Não sei por que motivo, não consigo executar o programa. Eu instalei, em seguida executei o Emulador e tentei entrar no programa, mas surge um erro: Acesso negado. Proteção ausente ou cópia não autorizada. Será que pode ajudar?

Abraços!

bruno disse...

oi bom dia, instalaei o lumine v4 e depois executei o emulador, mas toda vez que vou salvar o arquivo da a seguinte mensagem houve problemas na gravação do arquivo. so q mesmo assim o arquivo salva. mas so que ele nao me gera lista de material, nao passa circuito, se poder me ajudar
pelo email dutrabruno@hotmail.com

Anônimo disse...

quando instalo o programa e uso o crack, quando vou abrir o programa aparece, Acesso negado. Proteção ausente ou cópia não autorizada. como posso corrigir, envie p/ rsresen@click21.com.br

Anônimo disse...

Também realizei o download e fiz a instalação do software mas toda vez que vou executar ele fica pedindo a atualização do software isso é normal.. Ajuda no mail rafa_bzj@hotmail.com
Obrigado

Anônimo disse...

Estou com o mesmo problema do Bruno: "instalaei o lumine v4 e depois executei o emulador, mas toda vez que vou salvar o arquivo da a seguinte mensagem houve problemas na gravação do arquivo. so q mesmo assim o arquivo salva. mas so que ele nao me gera lista de material, nao passa circuito". Se tiver como ajudar. cacauub@hotmail.com

Anônimo disse...

Tô com o mesmo problema do usuário acima, não gera lista de material.
marcos_antonio0001@hotmail.com

Anônimo disse...

Pessoal, fiz diversos testes e ainda não consegui rodar no win 7 e no xp sp3, vc importa um dwg e gera a lista sem dar problemas de salvar arquivo. Mas ao fazer alterações, dava mensagem de erro na gravação mesmo assim salvando, o problema que a lista aparece zerada. Alguém pode nos ajudar?

Anônimo disse...

Olá pessoal, tambem fiz o download do V4 quando tento executar aparece a mensagem Acesso negado. Proteção ausente ou cópia não autorizada. Será que pode ajudar?
Preciso de uma ajuda urgente!!!!! Desde já agradeço pela ajuda....
email de resposta : ander_dosantos@hotmail.com

adelmo disse...

será que vc pode me ajudar eu tambem instalei o programa e executei o emulador mais da acesso negado. Proteçao ausente ou copia nao autorizada. vc pode me ajudar.
adelmo@itajai.sc.gov.br

Anônimo disse...

Fiz o download do Lumine V4 e instalei sem problemas mas quando vou inserir qualquer ponto (luminária ou tomadas), aparece uma mensagem:
"A CONEXÃO ESTÁ SENDO LANÇADA EM UMA COORDENADA MUITO ELEVADA. CONFIRMA A POSIÇÃO DA CONEXÃO?".
O fato é que se não confirmar, não consigo inserir o ponto. E se confirmo insiro o ponto mas tenho problemas com o fechamento.
Desde já agradeço.
E-mail: sdenisprojeto@yahoo.com.br

Anônimo disse...

Por favor, alguempode me ajudar, fiz o download instalei tudo de acordo com o tutorial, mas na hora de rodar o programa da acesso negado. Alguem sabe o que devo fazer? - vitorluiz_almeida@hotmail.com

Anônimo disse...

Bem boa noite, estou tentando aprender a usar este programa, usei outro forma de hack, caso alguem queira é so me mandar um e-mail,que eu passo o txt, conoratt@hotmail.com , e se alguem poder me ensinar a usar o programa agradeço.

Mineiro disse...

e o pro-elétrica.... alguém tem ele crackeado? - eduardo.magelo@gmail.com

Anônimo disse...

Fiz a instalação do programa, so que também não gera lista de material, alguém ja resolveu esse problema?

Anônimo disse...

Olá, fiz o download do V4 quando tento executar aparece a mensagem: "Acesso negado. Proteção ausente ou cópia não autorizada". Será que alguém pode me ajudar?
Desde já agradeço pela ajuda....

email de resposta : jdaniloleaob@gmail.com

Digo disse...
Este comentário foi removido pelo autor.
Digo disse...

Olá pessoal, instalei o programa e aparece a frase "Acesso negado. Proteção ausente ou cópia não autorizada", gostaria de saber oq posso fazer pra resolver isso.

diogogurgel@hotmail.com

Rodrigo disse...
Este comentário foi removido pelo autor.
Rodrigo disse...

Já descobri como resolver e vim aqui ajudar vocês.

Esta mensagem é emitida quando o programa não consegue localizar o dispositivo protetor (hardlock).
Pode-se, portanto, tentar instalar o driver do protetor Hasp manualmente, da seguinte forma:

Clicar no botão "Iniciar" do Windows, e em seguida na opção "Executar” (tecla de atalho: símbolo windows + w), pressionando “Procurar”. Deve ser localizado o diretório “Setup” que foi criado na pasta de instalação do programa (por exemplo: "C:\Arquivos de programas\AltoQi\AltoQi Lumine V4\Setup).

Neste diretório, basta selecionar o arquivo "hinstall.exe" e clicar em "Abrir". O diálogo "Executar" exibirá o seguinte endereço, entre aspas: "C:\Arquivos de programas\AltoQi\AltoQi Lumine V4\Setup\hinstall.exe".

APÓS ESTAS ASPAS DUPLAS, deve-se pressionar a barra "espaço" do teclado e digitar ‘-i’ (sinal de menos e a letra i).

Após feito isto, basta clicar em ‘Ok’.

Assim, o driver do protetor será instalado, exibindo a seguinte mensagem: The operation was completed successfuly.

OBS: Caso não apareça esta mensagem de primeira, o win 7 irá oferecer duas opções, clique em reinstalar usando as configurações recomendadas.

Feito isto, é só utilizar o crack como descreve o tutorial.

Pronto!

Rodrigo disse...

Sobre a mensagem acima, só para deixar claro:

Esta solução é para quando você tenta executar o programa e aparece a mensagem: “Acesso negado. Proteção ausente ou cópia não autorizada”.

Ok?

Anônimo disse...

Olá, alguem pode me ajudar?

Ja fiz passo a passo do (Rodrigo) mas mesmo assim não consigo utilizar o programa, continua dizendo que o "acesso negado.proteçao ausente ou copia nao autorizada.
Uso o windows 7/64bits.
Alguem sabe como resolver?

Gi

Anônimo disse...

OLA, SITE MUITO BOM ESTE.
GOSTARIA DE SABER SE VOCES NÃO CONSEGUEM O (ALTOQI HYDROS V4 R10)

Anônimo disse...

Ola fiz tudo isso "C:\Arquivos de programas\AltoQi\AltoQi Lumine V4\Setup\hinstall.exe".

APÓS ESTAS ASPAS DUPLAS, deve-se pressionar a barra "espaço" do teclado e digitar ‘-i’ (sinal de menos e a letra i).

E Após clicar em ‘Ok’. ele gerou o seguinte erro " Operating System not supported ErrorCode: 30670.

O que siguinifica isse erro:

Halison disse...

Muito bom o programa, valew!
Está rodando certinho aqui, com excessão da lista de materiais que ora funciona e outra não!

Calvin disse...

Queria saber se se funciona em sistema 64 bits

Edson disse...

Alguma ajuda recente sobre o acesso negado? Já fiz o q recomendou o Rodrigo mas mesmo assim continua dando acesso negado. Uso win7 Ultimate x64.
Desde já agradeço.

Anônimo disse...

Também estou com o mesmo problema do acesso negado, já fiz tudo o que foi indicado nos posts acima. Uso W7. Aguém ajuda?

Grato!

Anônimo disse...

Uso windows7 64bits e dá acesso negado quando eu tento rodar o programa, ficaria agradecida se alguém pudesse me ajudar. e-mail para contato: francietc@hotmail.com

Anônimo disse...

emulador :arquivo não encontrado...was instaled...é aqui que reside o problema.(hardlock.exe não encontrado)tentem resolver.colocando o arquivo para down..

Seja bem-vindo. Hoje é

BUSCAR ARQUIVOS!

FALE CONOSCO!

Nome: E-Mail: Assunto: Mensagem:

PÊNDULO DE NEWTON

center>

numero de visitantes

PROFESSOR LUIZ
Link-Me

  • Importante

    - Todos os links e arquivos que se encontram no Blog, estão hospedados na propria Internet, somente indicamos onde encontrá-los, não hospedamos nenhum CD ou programas que seja de distribuiçao ilegal. - Qualquer arquivo protegido por algum tipo de lei deve permanecer, no máximo, 24 horas em seu computador. - Eles podem ser baixados apenas para teste, devendo o usuário apagá-lo ou compra-lo após 24 horas. - A Aquisição desses arquivos pela internet é de unica e exclusiva responsabilidade do usuário. - O webmasters e qualquer outra pessoa que tenha relacionamento com a produção do Blog não tem responsabilidade alguma sobre os arquivos que o usuário venha baixar e para que fins ira utilizá-los.